[サポートFAQ]
ライン
更新日:2002.06.28 - 情報番号:000376
ライン
Q 「接続エラーが発生しました。IDisk Tool を再起動してください。」というメッセージが表示された
ライン
A FAQ改善アンケートにご協力ください
「接続エラーが発生しました。IDisk Tool を再起動してください。」と表示され、同期がとれない場合は、主に、以下のような原因が考えられます。
利用しているパソコンとインターネットの接続線や設定などを、もう一度確認してください。

[原因]
  • LANなどのケーブルが途中で外れている。
    または通信できない状態になっている。

  • モデム・TA(ターミナルアダプタ)と電話回線、パソコンとのケーブルなどが外れている。

  • インターネットディスクのサービスがメンテナンス中である。

[対処方法]

サービスのメンテナンス情報については、「運用状況のお知らせ」のページで確認してください。
ライン

この情報は、お客様のお役に立ちましたか?

送信
ライン
※本情報の内容は、予告なく変更することがあります。
※本情報の一部または全部を無断で転載及び複写することを禁止します。
※記載された会社名、製品名は、弊社または各社の登録商標もしくは商標です。
弊社の登録商標についてはこちらをご参照ください。