[サポートFAQ]
ライン
更新日:2010.08.24 - 情報番号:030640-1
ライン
Q 旧バージョン(一太郎2009など)をライセンスで購入することは可能か
ライン
A FAQ改善アンケートにご協力ください

J-Licenseでは最新バージョンのライセンスで下位バージョンの利用が認められています。
対象製品に含まれているバージョンであれば、下位バージョン製品を利用することが認められています。製品によって対象バージョンが異なりますので、必ずご確認ください。
対象製品は、対象製品・許諾製品一覧(J-License対象製品)でご確認いただけます。
但し、下位バージョン製品の一部ではサポートが終了している製品があります。詳細はサポート終了製品一覧でご確認いただけます。

ライン

この情報は、お客様のお役に立ちましたか?

送信
ライン
※本情報の内容は、予告なく変更することがあります。
※本情報の一部または全部を無断で転載及び複写することを禁止します。
※記載された会社名、製品名は、弊社または各社の登録商標もしくは商標です。
弊社の登録商標についてはこちらをご参照ください。